<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Linguagem de sinais na Educação Infantil | TV Poços</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tvpocos.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-3.jpg" /><link rel="icon" type="image/png" href="https://tvpocos.com.br/wp-content/uploads/2017/03/icon_90_1a.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://tvpocos.com.br/wp-content/uploads/2017/03/icon_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://tvpocos.com.br/wp-content/uploads/2017/03/icon_90.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://tvpocos.com.br/wp-content/uploads/2017/03/icon_90.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://tvpocos.com.br/wp-content/uploads/2017/03/icon_90.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://tvpocos.com.br/wp-content/uploads/2017/03/icon_90.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para TV Poços &raquo;" href="https://tvpocos.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TV Poços &raquo;" href="https://tvpocos.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TV Poços &raquo; Linguagem de sinais na Educação Infantil" href="https://tvpocos.com.br/linguagem-de-sinais-na-educacao-infantil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvpocos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tvpocos.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='clappr-style-css'  href='https://tvpocos.com.br/wp-content/plugins/embed-clappr/clappr.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='fastmediagallery-vc-main-style-css'  href='https://tvpocos.com.br/wp-content/plugins/fastmediagallery_1.0/assets/css/style.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C200%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C200&#038;ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css'  href='https://tvpocos.com.br/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=2.2.0' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tvpocos.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tvpocos.com.br/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='https://tvpocos.com.br/wp-content/plugins/timed-content/css/timed-content.css?ver=2.65' type='text/css' media='all' />
<script type='text/javascript' src='https://tvpocos.com.br/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://tvpocos.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tvpocos.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://tvpocos.com.br/wp-content/plugins/embed-clappr/files/clappr.min.js?ver=0.2.65'></script>
<script type='text/javascript' src='https://tvpocos.com.br/wp-content/plugins/embed-clappr/files/rtmp.min.js?ver=0.0.19'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDvisI1nnTBDIrOaarIv6Vpuw8W8Kbq-CA&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=pt-BR&#038;ver=4.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"select_radius":"Select Radius","search_placeholder":"Enter address or latitude or longitude or title or city or state or country or postal code here...","select":"Select","select_all":"Select All","select_category":"Select Category","all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"https:\/\/tvpocos.com.br\/wp-content\/plugins\/wp-google-map-gold\/assets\/images\/icons\/","wpgmp_location_no_results":"No results found.","wpgmp_route_not_avilable":"Route is not available for your requested route.","img_grid":"<span class='span_grid'><a class='wpgmp_grid'><img src='https:\/\/tvpocos.com.br\/wp-content\/plugins\/wp-google-map-gold\/assets\/images\/grid.png'><\/a><\/span>","img_list":"<span class='span_list'><a class='wpgmp_list'><img src='https:\/\/tvpocos.com.br\/wp-content\/plugins\/wp-google-map-gold\/assets\/images\/list.png'><\/a><\/span>","img_print":"<span class='span_print'><a class='wpgmp_print' onclick=jQuery('.wpgmp_print_listing').print()><img src='https:\/\/tvpocos.com.br\/wp-content\/plugins\/wp-google-map-gold\/assets\/images\/print.png'><\/a><\/span>","hide":"Hide","show":"Show","start_location":"Start Location","start_point":"Start Point","radius":"Radius","end_location":"End Location","take_current_location":"Take Current Location","center_location_message":"Your Location","driving":"Driving","bicycling":"Bicycling","walking":"Walking","transit":"Transit","metric":"metric","imperial":"imperial","find_direction":"Find Direction","miles":"Miles","km":"KM","show_amenities":"Show Amenities","find_location":"Find Locations","prev":"Prev","next":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvpocos.com.br/wp-content/plugins/wp-google-map-gold/assets/js/maps.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://tvpocos.com.br/wp-content/plugins/timed-content/js/timed-content.js?ver=2.65'></script>
<link rel='https://api.w.org/' href='https://tvpocos.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvpocos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvpocos.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fundação Hemominas convoca doadores de sangue' href='https://tvpocos.com.br/fundacao-hemominas-convoca-doadores-de-sangue/' />
<meta name="generator" content="WordPress 4.8.13" />
<link rel="canonical" href="https://tvpocos.com.br/linguagem-de-sinais-na-educacao-infantil/" />
<link rel='shortlink' href='https://tvpocos.com.br/?p=14528' />
<link rel="alternate" type="application/json+oembed" href="https://tvpocos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvpocos.com.br%2Flinguagem-de-sinais-na-educacao-infantil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvpocos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvpocos.com.br%2Flinguagem-de-sinais-na-educacao-infantil%2F&#038;format=xml" />
<link rel="stylesheet" href="https://tvpocos.com.br/wp-content/plugins/stream-video-player/responsive.css?ver=" type="text/css" media="all" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://tvpocos.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21992713-1', 'auto');
  ga('send', 'pageview');
function MM_openBrWindow(theURL,winName,features) { //v2.0
  window.open(theURL,winName,features);
}
</script>
</head>

<body class="post-template-default single single-post postid-14528 single-format-video linguagem-de-sinais-na-educacao-infantil global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div style="position:absolute;top:0;left:-9999px;">
<a href="http://joomlalock.com" title="JoomlaLock - Free download premium joomla templates & extensions" target="_blank">All for Joomla</a>
<a href="http://all4share.net" title="ALL4SHARE - Free Download Nulled Scripts, Premium Themes, Graphics Design" target="_blank">All for Webmasters</a>
</div>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tvpocos/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/1/106920904010454387631" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://secure.skype.com/portal/profile" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tvpocos" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tvpocos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-domynio-container"><ul id="menu-menu-domynio" class="td-mobile-main-menu"><li id="menu-item-8146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-8146"><a href="https://tvpocos.com.br/home1/">Home</a></li>
<li id="menu-item-6382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6382"><a href="#">Jornalismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-6807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6807"><a href="https://tvpocos.com.br/telefatos-ultimas-noticias/">Últimas Notícias</a></li>
	<li id="menu-item-6745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6745"><a href="https://tvpocos.com.br/mais-visitadas/">Mais Visualizados</a></li>
	<li id="menu-item-6811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6811"><a href="https://tvpocos.com.br/policial/">Policial</a></li>
	<li id="menu-item-6794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6794"><a href="https://tvpocos.com.br/esporte/">Esporte</a></li>
	<li id="menu-item-6804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6804"><a href="https://tvpocos.com.br/economia/">Economia</a></li>
	<li id="menu-item-6801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6801"><a href="https://tvpocos.com.br/cultural/">Cultural</a></li>
</ul>
</li>
<li id="menu-item-7516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7516"><a href="https://tvpocos.com.br/tvpocos/">TV Poços<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-7042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7042"><a href="https://tvpocos.com.br/abrangencia/">Abrangência</a></li>
</ul>
</li>
<li id="menu-item-7481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7481"><a href="https://tvpocos.com.br/programas/">Programas</a></li>
<li id="menu-item-14435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14435"><a href="https://tvpocos.com.br/programacao1/">Programação</a></li>
<li id="menu-item-8188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8188"><a href="https://tvpocos.com.br/blog-tv/">Notícias</a></li>
<li id="menu-item-7420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7420"><a href="https://tvpocos.com.br/contato/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tvpocos.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://tvpocos.com.br/">
            <img class="td-retina-data" data-retina="https://tvpocos.com.br/wp-content/uploads/2017/03/Logo-300x86.png" src="https://tvpocos.com.br/wp-content/uploads/2017/03/Logo-300x86.png" alt="TV Poços - Canal 21.1 HD" title="TV Poços - Canal 21.1 HD"/>
            <span class="td-visual-hidden">TV Poços</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tvpocos/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/1/106920904010454387631" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://secure.skype.com/portal/profile" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tvpocos" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tvpocos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Poços de Caldas Mg</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                06/06/20 18:54:54
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://tvpocos.com.br/">
			<img class="td-retina-data" data-retina="https://tvpocos.com.br/wp-content/uploads/2017/05/Logo-300x86_mobile-300x86.png" src="https://tvpocos.com.br/wp-content/uploads/2017/05/Logo-300x86_mobile-300x86.png" alt="TV Poços - Canal 21.1 HD" title="TV Poços - Canal 21.1 HD"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://tvpocos.com.br/">
			<img class="td-retina-data" data-retina="https://tvpocos.com.br/wp-content/uploads/2017/03/Logo-300x86.png" src="https://tvpocos.com.br/wp-content/uploads/2017/03/Logo-300x86.png" alt="TV Poços - Canal 21.1 HD" title="TV Poços - Canal 21.1 HD"/>
		</a>
	    </div>
    <div class="menu-menu-domynio-container"><ul id="menu-menu-domynio-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8146"><a href="https://tvpocos.com.br/home1/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-6382"><a href="#">Jornalismo</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6807"><a href="https://tvpocos.com.br/telefatos-ultimas-noticias/">Últimas Notícias</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6745"><a href="https://tvpocos.com.br/mais-visitadas/">Mais Visualizados</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6811"><a href="https://tvpocos.com.br/policial/">Policial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6794"><a href="https://tvpocos.com.br/esporte/">Esporte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6804"><a href="https://tvpocos.com.br/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6801"><a href="https://tvpocos.com.br/cultural/">Cultural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7516"><a href="https://tvpocos.com.br/tvpocos/">TV Poços</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7042"><a href="https://tvpocos.com.br/abrangencia/">Abrangência</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7481"><a href="https://tvpocos.com.br/programas/">Programas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14435"><a href="https://tvpocos.com.br/programacao1/">Programação</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8188"><a href="https://tvpocos.com.br/blog-tv/">Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7420"><a href="https://tvpocos.com.br/contato/">Contato</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://tvpocos.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-14528" class="td-post-template-3 post-14528 post type-post status-publish format-video has-post-thumbnail hentry category-jornalismo category-noticias tag-educacao-infantil tag-linguagem-de-sinais post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://tvpocos.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os artigos em Jornalismo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://tvpocos.com.br/category/jornalismo/">
                                  <span itemprop="name">Jornalismo</span>    </a>    <meta itemprop="position" content = "1"></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/1gMnbxJrmSQ?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <header class="td-post-title">
                                <h1 class="entry-title">Linguagem de sinais na Educação Infantil</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T17:07:47+00:00" >5 de junho de 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftvpocos.com.br%2Flinguagem-de-sinais-na-educacao-infantil%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Linguagem+de+sinais+na+Educa%C3%A7%C3%A3o+Infantil&url=https%3A%2F%2Ftvpocos.com.br%2Flinguagem-de-sinais-na-educacao-infantil%2F&via=TV+Po%C3%A7os"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tvpocos.com.br/linguagem-de-sinais-na-educacao-infantil/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tvpocos.com.br/linguagem-de-sinais-na-educacao-infantil/&amp;media=https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-3.jpg&description=Linguagem+de+sinais+na+Educa%C3%A7%C3%A3o+Infantil" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Linguagem+de+sinais+na+Educa%C3%A7%C3%A3o+Infantil%20-%20https%3A%2F%2Ftvpocos.com.br%2Flinguagem-de-sinais-na-educacao-infantil%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Patocínio </span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5404229923405732" data-ad-slot="7334546628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Patocínio </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5404229923405732" data-ad-slot="7334546628"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Patocínio </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5404229923405732" data-ad-slot="7334546628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div style="position:absolute;top:0;left:-9999px;">Want create site? Find <a href="http://dlwordpress.com/">Free WordPress Themes</a> and plugins.</div><p>Conteúdo em língua de sinais é disponibilizado para estudantes durante a pandemia.<iframe width="640" height="360" src="https://www.youtube.com/embed/1gMnbxJrmSQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>7</p>
<div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftvpocos.com.br%2Flinguagem-de-sinais-na-educacao-infantil%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Linguagem+de+sinais+na+Educa%C3%A7%C3%A3o+Infantil&url=https%3A%2F%2Ftvpocos.com.br%2Flinguagem-de-sinais-na-educacao-infantil%2F&via=TV+Po%C3%A7os"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://tvpocos.com.br/linguagem-de-sinais-na-educacao-infantil/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tvpocos.com.br/linguagem-de-sinais-na-educacao-infantil/&amp;media=https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-3.jpg&description=Linguagem+de+sinais+na+Educa%C3%A7%C3%A3o+Infantil" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Linguagem+de+sinais+na+Educa%C3%A7%C3%A3o+Infantil%20-%20https%3A%2F%2Ftvpocos.com.br%2Flinguagem-de-sinais-na-educacao-infantil%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tvpocos.com.br/linguagem-de-sinais-na-educacao-infantil/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tvpocos.com.br/linguagem-de-sinais-na-educacao-infantil/" data-text="Linguagem de sinais na Educação Infantil" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tvpocos.com.br/author/tv-pocos/">TV Pocos</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TV Pocos"></span><meta itemprop="datePublished" content="2020-06-05T17:07:47+00:00"><meta itemprop="dateModified" content="2020-06-05T20:14:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tvpocos.com.br/linguagem-de-sinais-na-educacao-infantil/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tvpocos.com.br/wp-content/uploads/2017/03/Logo-300x86.png"></span><meta itemprop="name" content="TV Poços"></span><meta itemprop="headline " content="Linguagem de sinais na Educação Infantil"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-3.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5edbe67ef0ac4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5edbe67ef0ac4" ><script>var block_td_uid_4_5edbe67ef0ac4 = new tdBlock();
block_td_uid_4_5edbe67ef0ac4.id = "td_uid_4_5edbe67ef0ac4";
block_td_uid_4_5edbe67ef0ac4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5edbe67ef0ac4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5edbe67ef0ac4_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14528,"live_filter_cur_post_author":"8","block_template_id":""}';
block_td_uid_4_5edbe67ef0ac4.td_column_number = "3";
block_td_uid_4_5edbe67ef0ac4.block_type = "td_block_related_posts";
block_td_uid_4_5edbe67ef0ac4.post_count = "3";
block_td_uid_4_5edbe67ef0ac4.found_posts = "1183";
block_td_uid_4_5edbe67ef0ac4.header_color = "";
block_td_uid_4_5edbe67ef0ac4.ajax_pagination_infinite_stop = "";
block_td_uid_4_5edbe67ef0ac4.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_4_5edbe67ef0ac4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5edbe67f00a9a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5edbe67ef0ac4" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_5edbe67f00c38" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5edbe67ef0ac4" href="#">Mais do autor</a></h4><div id=td_uid_4_5edbe67ef0ac4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tvpocos.com.br/fundacao-hemominas-convoca-doadores-de-sangue/" rel="bookmark" title="Fundação Hemominas convoca doadores de sangue"><img width="218" height="150" class="entry-thumb" src="https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-2-218x150.jpg" srcset="https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-2-218x150.jpg 218w, https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fundação Hemominas convoca doadores de sangue"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tvpocos.com.br/fundacao-hemominas-convoca-doadores-de-sangue/" rel="bookmark" title="Fundação Hemominas convoca doadores de sangue">Fundação Hemominas convoca doadores de sangue</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tvpocos.com.br/uso-correto-de-mascaras/" rel="bookmark" title="Uso correto de máscaras"><img width="218" height="150" class="entry-thumb" src="https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-1-218x150.jpg" srcset="https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-1-218x150.jpg 218w, https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uso correto de máscaras"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tvpocos.com.br/uso-correto-de-mascaras/" rel="bookmark" title="Uso correto de máscaras">Uso correto de máscaras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tvpocos.com.br/campanha-de-vacinacao-contra-influenza-e-prorrogada/" rel="bookmark" title="Campanha de vacinação contra influenza é prorrogada"><img width="218" height="150" class="entry-thumb" src="https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-218x150.jpg" srcset="https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-218x150.jpg 218w, https://tvpocos.com.br/wp-content/uploads/2020/06/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha de vacinação contra influenza é prorrogada"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tvpocos.com.br/campanha-de-vacinacao-contra-influenza-e-prorrogada/" rel="bookmark" title="Campanha de vacinação contra influenza é prorrogada">Campanha de vacinação contra influenza é prorrogada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5edbe67ef0ac4" data-td_block_id="td_uid_4_5edbe67ef0ac4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5edbe67ef0ac4" data-td_block_id="td_uid_4_5edbe67ef0ac4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5404229923405732" data-ad-slot="7334546628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5404229923405732" data-ad-slot="7334546628"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5404229923405732" data-ad-slot="7334546628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidade -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5404229923405732" data-ad-slot="7334546628"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_18 td_block_widget td_uid_8_5edbe67f077ca_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5edbe67f077ca" ><script>var block_td_uid_8_5edbe67f077ca = new tdBlock();
block_td_uid_8_5edbe67f077ca.id = "td_uid_8_5edbe67f077ca";
block_td_uid_8_5edbe67f077ca.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOT\u00cdCIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5edbe67f077ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5edbe67f077ca_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5edbe67f077ca.td_column_number = "1";
block_td_uid_8_5edbe67f077ca.block_type = "td_block_18";
block_td_uid_8_5edbe67f077ca.post_count = "3";
block_td_uid_8_5edbe67f077ca.found_posts = "1318";
block_td_uid_8_5edbe67f077ca.header_color = "#";
block_td_uid_8_5edbe67f077ca.ajax_pagination_infinite_stop = "";
block_td_uid_8_5edbe67f077ca.max_num_pages = "440";
tdBlocksArray.push(block_td_uid_8_5edbe67f077ca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTÍCIAS</span></h4></div><div id=td_uid_8_5edbe67f077ca class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://tvpocos.com.br/operacao-gas-legal/" rel="bookmark" title="Operação “Gás Legal”"><img width="696" height="385" class="entry-thumb" src="https://tvpocos.com.br/wp-content/uploads/2018/03/maxresdefault-27-696x385.jpg" srcset="https://tvpocos.com.br/wp-content/uploads/2018/03/maxresdefault-27-696x385.jpg 696w, https://tvpocos.com.br/wp-content/uploads/2018/03/maxresdefault-27-160x90.jpg 160w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Operação “Gás Legal”"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://tvpocos.com.br/operacao-gas-legal/" rel="bookmark" title="Operação “Gás Legal”">Operação “Gás Legal”</a></h3>                                        <span class="td-author-date">
                                                                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://tvpocos.com.br/bar-de-gelo-em-campos-do-jordao-sp-oferece-experiencia-de-15oc/" rel="bookmark" title="Bar de Gelo em Campos do Jordão (SP) oferece experiência de -15ºC"><img width="80" height="60" class="entry-thumb" src="https://tvpocos.com.br/wp-content/uploads/2017/07/19948587_1033625283434943_5961083623783268352_n-80x60.jpg" srcset="https://tvpocos.com.br/wp-content/uploads/2017/07/19948587_1033625283434943_5961083623783268352_n-80x60.jpg 80w, https://tvpocos.com.br/wp-content/uploads/2017/07/19948587_1033625283434943_5961083623783268352_n-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Bar de Gelo em Campos do Jordão (SP) oferece experiência de -15ºC"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://tvpocos.com.br/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tvpocos.com.br/bar-de-gelo-em-campos-do-jordao-sp-oferece-experiencia-de-15oc/" rel="bookmark" title="Bar de Gelo em Campos do Jordão (SP) oferece experiência de -15ºC">Bar de Gelo em Campos do Jordão (SP) oferece experiência de -15ºC</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="https://tvpocos.com.br/prisao-de-acusados-de-homicidio/" rel="bookmark" title="Prisão de acusados de homicídio"><img width="80" height="60" class="entry-thumb" src="https://tvpocos.com.br/wp-content/uploads/2018/03/maxresdefault-80x60.jpg" srcset="https://tvpocos.com.br/wp-content/uploads/2018/03/maxresdefault-80x60.jpg 80w, https://tvpocos.com.br/wp-content/uploads/2018/03/maxresdefault-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Prisão de acusados de homicídio"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tvpocos.com.br/prisao-de-acusados-de-homicidio/" rel="bookmark" title="Prisão de acusados de homicídio">Prisão de acusados de homicídio</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5edbe67f1a963_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5edbe67f1a963" ><script>var block_td_uid_9_5edbe67f1a963 = new tdBlock();
block_td_uid_9_5edbe67f1a963.id = "td_uid_9_5edbe67f1a963";
block_td_uid_9_5edbe67f1a963.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MAIS LIDAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5edbe67f1a963_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5edbe67f1a963_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5edbe67f1a963.td_column_number = "1";
block_td_uid_9_5edbe67f1a963.block_type = "td_block_9";
block_td_uid_9_5edbe67f1a963.post_count = "3";
block_td_uid_9_5edbe67f1a963.found_posts = "1318";
block_td_uid_9_5edbe67f1a963.header_color = "#";
block_td_uid_9_5edbe67f1a963.ajax_pagination_infinite_stop = "";
block_td_uid_9_5edbe67f1a963.max_num_pages = "440";
tdBlocksArray.push(block_td_uid_9_5edbe67f1a963);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MAIS LIDAS</span></h4></div><div id=td_uid_9_5edbe67f1a963 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tvpocos.com.br/espetaculo-marcelino-pao-e-vinho-estreia-no-julho-fest-em-pocos-de-caldas/" rel="bookmark" title="Espetáculo “Marcelino Pão e Vinho” estreia no Julho Fest em Poços de Caldas">Espetáculo “Marcelino Pão e Vinho” estreia no Julho Fest em Poços de Caldas</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tvpocos.com.br/protesto-dos-motoristas-de-uber-2/" rel="bookmark" title="Protesto dos motoristas de Uber">Protesto dos motoristas de Uber</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tvpocos.com.br/prefeitura-desmente-boatos-sobre-aacd/" rel="bookmark" title="Prefeitura desmente boatos sobre AACD">Prefeitura desmente boatos sobre AACD</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_9_5edbe67f1a963" data-td_block_id="td_uid_9_5edbe67f1a963">Carregar mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tvpocos.com.br/"><img class="td-retina-data" src="https://tvpocos.com.br/wp-content/uploads/2017/04/logo_branca_125.png" data-retina="https://tvpocos.com.br/wp-content/uploads/2017/04/logo_branca_125.png" alt="TV Poços - Notícias e vídeos de Poços de Caldas e Sul de Minas" title="TV Poços - Notícias e vídeos de Poços de Caldas e Sul de Minas"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>A TV Poços é uma das emissoras pioneiras no interior a trabalhar com captação e edição em sistema digital, operar e transmitir de forma contínua seu sinal em DIGITAL HDTV (Higth Definition – Alta Definição), no Canal 21.1 e também pela SKY, na região de nossa cobertura digital, pelo canal 321.1.<P>Endereço: Av. João Pinheiro, 499 - Poços de Caldas - MG, 37701-387
Telefone: (35) 3721-6955<div class="footer-email-wrap">Contato: <a href="mailto:contato@tvpocos.com.br">contato@tvpocos.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tvpocos/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/1/106920904010454387631" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://secure.skype.com/portal/profile" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tvpocos" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tvpocos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-domynio-container"><ul id="menu-menu-domynio-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8146"><a href="https://tvpocos.com.br/home1/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-6382"><a href="#">Jornalismo</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6807"><a href="https://tvpocos.com.br/telefatos-ultimas-noticias/">Últimas Notícias</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6745"><a href="https://tvpocos.com.br/mais-visitadas/">Mais Visualizados</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6811"><a href="https://tvpocos.com.br/policial/">Policial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6794"><a href="https://tvpocos.com.br/esporte/">Esporte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6804"><a href="https://tvpocos.com.br/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6801"><a href="https://tvpocos.com.br/cultural/">Cultural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-7516"><a href="https://tvpocos.com.br/tvpocos/">TV Poços</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7042"><a href="https://tvpocos.com.br/abrangencia/">Abrangência</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7481"><a href="https://tvpocos.com.br/programas/">Programas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14435"><a href="https://tvpocos.com.br/programacao1/">Programação</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8188"><a href="https://tvpocos.com.br/blog-tv/">Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7420"><a href="https://tvpocos.com.br/contato/">Contato</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; TV Poços - Todos os direitos reservados - Desenvolvido pela Domynio.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://tvpocos.com.br/missa-e-realizada-na-quarta-feira-de-cinzas/" rel="bookmark" title="Missa é realizada na Quarta-feira de Cinzas"><img width="100" height="70" class="entry-thumb" src="https://tvpocos.com.br/wp-content/uploads/2020/02/maxresdefault-16-100x70.jpg" srcset="https://tvpocos.com.br/wp-content/uploads/2020/02/maxresdefault-16-100x70.jpg 100w, https://tvpocos.com.br/wp-content/uploads/2020/02/maxresdefault-16-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Missa é realizada na Quarta-feira de Cinzas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tvpocos.com.br/missa-e-realizada-na-quarta-feira-de-cinzas/" rel="bookmark" title="Missa é realizada na Quarta-feira de Cinzas">Missa é realizada na Quarta-feira de Cinzas</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://tvpocos.com.br/semana-de-arte-urbana/" rel="bookmark" title="Semana de Arte Urbana"><img width="100" height="70" class="entry-thumb" src="https://tvpocos.com.br/wp-content/uploads/2019/06/maxresdefault-4-100x70.jpg" srcset="https://tvpocos.com.br/wp-content/uploads/2019/06/maxresdefault-4-100x70.jpg 100w, https://tvpocos.com.br/wp-content/uploads/2019/06/maxresdefault-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Semana de Arte Urbana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tvpocos.com.br/semana-de-arte-urbana/" rel="bookmark" title="Semana de Arte Urbana">Semana de Arte Urbana</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5edbe67f5aaaa
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tvpocos.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvpocos.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://tvpocos.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://tvpocos.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://tvpocos.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/tvpocos.com.br\/wp-admin\/admin-ajax.php","nonce":"2337b3b56b","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"1","debounce":"1","meta_data":[{"name":"Visualiza\u00e7\u00f5es","key":"ver"},{"name":"Atr\u00e1s","key":"at"},{"name":"Reproduzir","key":"paly"}],"main_query":{"page":0,"name":"linguagem-de-sinais-na-educacao-infantil","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":50,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvpocos.com.br/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://tvpocos.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.13'></script>
<script type="text/javascript">var to_like_post = {"url":"https://tvpocos.com.br/wp-admin/admin-ajax.php","nonce":"7e123ed43b"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Po\u00e7os de Caldas Mg","api_location":"Pocos de Caldas","api_language":"pt","today_icon":"rain-d","today_icon_text":"chuva fraca","today_temp":[22.5,72.5],"today_humidity":95,"today_wind_speed":[1.6,1],"today_min":[22.5,72.5],"today_max":[22.5,72.5],"today_clouds":68,"current_unit":0,"forecast":[{"timestamp":1510495200,"day_temp":[24,75],"day_name":"dom","owm_day_index":1},{"timestamp":1510581600,"day_temp":[26,80],"day_name":"seg","owm_day_index":2},{"timestamp":1510668000,"day_temp":[24,75],"day_name":"ter","owm_day_index":3},{"timestamp":1510754400,"day_temp":[26,79],"day_name":"qua","owm_day_index":4},{"timestamp":1510840800,"day_temp":[28,83],"day_name":"qui","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tvpocos.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tvpocos.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>